Requisitos

AdSanity is a plugin. AdSanity requires a minimum of WordPress version 5.6 MySQL 5.7, and PHP 7.4 in order to function properly. Note that in addition to WordPress.org, AdSanity is now also compatible with the WordPress.com hosted service on Business plans and above.

Add-Ons para AdSanity requerem que a última versão do AdSanity Core seja instalada.

Recomendações

Recomendamos que os usuários mantenham suas instalações WordPress atualizadas com a última versão disponível e que eles procurem hosts que forneçam as mais altas versões MySQL e PHP que foram adotadas pelo WordPress.

Não encontrou o que estava procurando?

Se você for assinante do AdSanity e não encontrar uma resposta para sua pergunta específica, envie uma solicitação e nosso departamento de suporte abordará seu problema rapidamente.